Finally the help of IT is here

Blog de soluciones informaticas.

Entornos soportados por Mcafee Agent 4.x

Posteado por Xavier Xaus Nadal on 11th marzo 2010

Buenas,

Hoy también os muestro un enlace muy útil a la hora de detectar problemas derivados de la versión del agente de mcafee.

Este enlace muestra tablas con las direferentes versiones del agente y las diferentes versiones de sistemas operativos soportados.

https://kc.mcafee.com/corporate/index?page=content&id=KB51573

Por ejemplo, ahora sabemos que si tenemos Windows Server 2008 R2 deberemos disponer de una versión de agente como mínimo 4.0 patch 3 o superior (Ideal Mcafee Agent 4.5)

También he podido saber que para tener actualmente un buen abanico de sistemas operativos soportados la mejor versión actualmente es Mcafee Agent 4.0 Update 3 ya que soporta desde Windows 2000 Server hasta Windows 2008 R2.

Tags: , , ,
Posteado por Epolicy Orchestrator | No Comments »